[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Help with gmail-notify

I know I just received help with the depends scripts for gmail-notify but now I have another problem.  ${python: depends} is returning > python 2.3 and << python 2.4.  But the program requires python 2.4 to work.  What can I do about this?  The packages are at josephsmidt_dot_googlepages_dot_com/debianpackages.  Thanks for all the help.

       Joseph Smidt
Reply to: