[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: RFS: streamline

On Tuesday 31 August 2004 01:50 pm, Michael MacFadden wrote:
> Depends: apache | apache-ssl | apache-perl | apache2, php4 | php4-cgi |
> libapache2-mod-php4

This is a minor thing, but I'm pretty sure the current preference is to list 
the apache2 stuff first, as it will be default in Sarge, and is what new 
users should be installing by default.

Depends: apache2 | apache | apache-ssl | apache-perl, libapache2-mod-php4 | 
php4 | php4-cgi


Nathaniel W. Turner

Reply to: