[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Sponsor request for naim

Oh, now I've done it. :)

Yes, it should be, not 3.6.10. That's me fatfingering it.

Thank you for catching the error, I updated the control file and 
published the modified package files.


On Thu, Dec 11, 2003 at 01:03:30AM +0100, Thomas Viehmann wrote:
> Greg Leffler wrote:
> > W: naim source: newer-standards-version 3.6.10
> Jamin is right, of course, but are you sure you're following policy
> 3.6.10? I'd guess it's somewhere around
> Regards
> T.

Reply to: