[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: xlibs (4.1.0-16) depends on xlibs (>> 4.1.0). Can you explian?

On Mon, May 06, 2002 at 04:53:29PM +0300, shaulka@bezeqint.net wrote:
> xlibs (4.1.0-16) depends on xlibs (>> 4.1.0) and on other packages.
> Assuming this is not an error, how can it be and what does it achieve?

I reported this in #109954.

Colin Watson                                  [cjwatson@flatline.org.uk]

To UNSUBSCRIBE, email to debian-mentors-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: