[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Sponsoring request: new upstream for mialmpick (0.2.9)



Dear all, 

I've uploaded the new package for the new mialmpick upstream version to
debian-med git. 

Changes: 
  * new upstream version (Closes: #706486)
  * change dependency from libmialm to (>= libmialm-dev-1.0.7)

Many thanks, 
Gert 







Reply to: