[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Will clamav be updated (CVE-2017-12374 to CVE-2017-12380)?



Dear Wheezy-LTS Team

Do you intend to fix clamav, which has currently 7 open security
vulnerabilities, which I believe are also present in the version of
clamav from wheezy?

Please see
http://blog.clamav.net/2018/01/clamav-0993-has-been-released.html for
upstream details and maybe
http://blog.clamav.net/2018/01/clamav-version-number-adjustment.html for
the changes in version numbering.

Currently the state of clamav in Debian is:
https://tracker.debian.org/pkg/clamav

Thank you very much for directing your attention to these issues.

Best regards, Adrian.


Reply to: