[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: installer kernel

On 09/27/2011 08:17 AM, Fabrice Quenneville wrote:
> with a21

if you use lb 3.x, then use the newest one, currently 3.0~a31-1.

> In my logs I dont have any mention of 2.6.32-5 which is very
> interesting.

can you retry with a31 and if problem persists, upload the log somewhere?

Address:        Daniel Baumann, Donnerbuehlweg 3, CH-3012 Bern
Email:          daniel.baumann@progress-technologies.net
Internet:       http://people.progress-technologies.net/~daniel.baumann/

Reply to: