[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

(Fwd) Re: [awansink@ke.com.au: Re: Isn't a kde version of abiw

I wasn't talking about the licenses, what I describe as a gnome plot 
is all this unsolicited harassment by people trying to discourage 
me.  When I want counsel, I'll call a real solicitor.  In the meantime, 
keep your twit agendas to yourselves.

I am really in no need of people telling me what I can and can't do.  
But thanks anyway for all the helpful advice which I will now try to 
forget I ever read.

andrew wansink
> "Andrew Wansink" <awansink@ke.com.au> writes:
>    Is this a gnome-plot to spread fud against kde?
> No.  The QT license, either version, is not compatible with the GPL.
> That is a fact.  Facts are not FUD.

Reply to: