[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Kernel Headers question (and Winmodems)

On Sun, Dec 12, 2004 at 07:58:05PM -0600, Nate Bargmann wrote:
> FYI, should you decide to use the Debian kernels, you can find ltmodem
> debs at:
> deb http://www.sfu.ca/~cth/ltmodem/dists/debian/ ./
> Right now the latest supported kernel is 2.6.8 and several 2.4 kernels
> have packages built against them.

Hi Nate,

Are you saying the latest supported kernel is 2.6.8 for the debian
packages or for the ltmodem code itself (meaning I would need to
downgrade my kernel)?  I assume you just mean the debs.

Bill Moseley

Reply to: