[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: 2.4.20 firewire support

On Tuesday 03 June 2003 11:07, Sebastian Henschel wrote:
> enable the usage of experimental drivers (CONFIG_EXPERIMENTAL=y) in the
> config:
> code maturity level options -> prompt for development...
> then you have
> IEEE1394 (FireWire) support
> at the top level.
Thanks! I also found other interesting options like PCI Hotplug.
saluti,  Mauro

On this machine no Windows system survives and LINUX POWER reigns UNLIMITED.

Reply to: