[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Compiling PCMCIA with kernel 2.4.13

 You need to upgrade to the pcmcia-cs packages in sid, the ones in woody and
potato will NOT compile under later 2.4 kernels. I believe any version above
.27 will work correctly. Give that a shot.

Hope that helps,


Reply to: