[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

RE: [Debian-2.1 on 505] pppd problem

> PS    There are other *minor* problems of my Debian like:
>       * getting nls_iso8859_1 by modprobe 
>         (to properly handle the dos partition)
>         I use to have it with kernel 2.0.34 ...

look in /lib/modules/<kernel version>.  If the nls module is not there, you
need to recompile the kernel.

Reply to: