[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Please update debconf PO translation for the package mailman 1:2.1.9-0

Quoting pkg-mailman-hackers@lists.alioth.debian.org:


We recently requested updates for the mailman debconf translations; however,
shortly after our call, upstream added a handful more languages that they
support and thus there's more choices to translate.

Please consider updating your translation; unfortunately we've got little time
left for etch but any update is welcome.


Yo no voy a poder actualizarla por falta de tiempo. Si alguien se anima...

Un saludo, Carlos.

Reply to: