[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [RFR] po-debconf://debian-installer/fr.po



Le 09.09.2004 11:41:06, Yves Rutschle a écrit :

2 suggestions:

Le long et ampoulé:

 Ce défaut est probablement dû à une incohérence entre le
 noyau utilisé par cette version de l'installeur et la
 version du noyau disponible dans l'archive Debian.

par:

 La version du noyau utilisée par l'installeur est sans doute
 différente de celle présente dans l'archive Debian.

Et dans:

 Si vous effectuez l'installation en utilisant un miroir de
 l'archive Debian, vous pouvez contourner ce défaut en
 choisissant d'installer une version  différente de Debian.

par:

 Si vous effectuez l'installation en utilisant un miroir de
 l'archive Debian, vous pouvez contourner ce problème en
 installant un autre version de Debian.
             une

J-L



Y.


--
To UNSUBSCRIBE, email to debian-l10n-french-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact
listmaster@lists.debian.org




Attachment: pgpZRdjFCFqbf.pgp
Description: PGP signature


Reply to: