[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[RFR] po-debconf://mozilla



# 
#    Translators, if you are not familiar with the PO format, gettext
#    documentation is worth reading, especially sections dedicated to
#    this format, e.g. by running:
#         info -n '(gettext)PO Files'
#         info -n '(gettext)Header Entry'
# 
#    Some information specific to po-debconf are available at
#            /usr/share/doc/po-debconf/README-trans
#         or http://www.debian.org/intl/l10n/po-debconf/README-trans
# 
#    Developers do not need to manually edit POT or PO files.
# 
msgid ""
msgstr ""
"Project-Id-Version: mozilla 2:1.7-4\n"
"POT-Creation-Date: 2004-07-04 11:22+0900\n"
"PO-Revision-Date: 2004-07-06 11:51+0100\n"
"Last-Translator: Luk Claes <luk.claes@ugent.be>\n"
"Language-Team: Debian l10n Dutch <debian-l10n-dutch@lists.debian.org>\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=iso-8859-1\n"
"Content-Transfer-Encoding: 8bit\n"

#. Type: note
#. Description
#: ../mozilla-browser.templates:3
msgid "/etc/mozilla/prefs.js is available for customizing preferences."
msgstr "/etc/mozilla/prefs.js is beschikbaar om instellingen te wijzigen."

#. Type: note
#. Description
#: ../mozilla-browser.templates:3
msgid "Debian mozilla will load /etc/mozilla/prefs.js after loading some default preference scripts."
msgstr "Debian mozilla zal /etc/mozilla/prefs.js inladen na enkele standaard voorkeurscripts te hebben ingeladen."

#. Type: note
#. Description
#: ../mozilla-browser.templates:3
msgid "You can edit this file for system-wide settings. (i.e.: font settings)"
msgstr "U kunt dit bestand wijzigen voor systeemwijde instellingen (vb: fontinstellingen)"

#. Type: note
#. Description
#: ../mozilla-browser.templates:11
msgid "xprint seems not to be installed"
msgstr "xprint blijkt niet ge´nstalleerd te zijn"

#. Type: note
#. Description
#: ../mozilla-browser.templates:11
msgid "Mozilla has dropped postscript support. This means that Xprint is required for printing. Please install xprt-xprintorg package."
msgstr "Mozilla heeft geen ondersteuning meer voor postscript. Dit betekent dat Xprint vereist is om te printen. Installeer het xprt-xprintorg-pakket."

#. Type: note
#. Description
#: ../mozilla-browser.templates:11
msgid "This is not a bug, Don't submit bug reports for this. (wishlist to reenable postscript has been submitted already, Bug#256072)"
msgstr "Dit is geen bug, stuur hiervoor geen bugrapport. (er is al een wishlist-bugrapport gestuurd om postscript weer te ondersteunen, Bug#256072)"

#. Type: select
#. Choices
#: ../mozilla-browser.templates:21
msgid "auto, esddsp, artsdsp, none"
msgstr "automatisch, esddsp, artsdsp, geen"

#. Type: select
#. Description
#: ../mozilla-browser.templates:23
msgid "Please choose your sound daemon's dsp wrapper."
msgstr "Kies uw dsp-inwikkelaar van de geluidsachtergronddienst."

#. Type: select
#. Description
#: ../mozilla-browser.templates:23
msgid "Sometimes mozilla hangs since plugins (e.g. flashplugin) lock /dev/dsp. You can use dsp wrapper to resolve it. 'auto' will decide which dsp wrappers should be used according to the sound daemon running. When no sound daemon is detected, mozilla won't use any wrapper. This setting will be saved into /etc/mozilla/mozillarc and can be overriden with your ~/.mozillarc."
msgstr "Soms hangt mozilla omdat plugins (vb flashplugin) /dev/dsp vergrendelen. U kunt dsp-inwikkelaars gebruiken om dit op te lossen. 'automatisch' zal beslissen welke dsp-inwikkelaars gebruikt moeten worden afhankelijk van de uitvoerende geluidsachtergronddienst. Wanneer er geen geluidsachtergronddienst wordt gedetecteerd, zal mozilla geen inwikkelaar gebruiken. Deze instelling zal worden bewaard in /etc/mozilla/mozillarc en kan overschreven worden door uw ~/.mozillarc."


Reply to: