[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[RFR] po-debconf://gradm

Hash: SHA1

Version: GnuPG v1.2.4 (GNU/Linux)

#    Translators, if you are not familiar with the PO format, gettext
#    documentation is worth reading, especially sections dedicated to
#    this format, e.g. by running:
#         info -n '(gettext)PO Files'
#         info -n '(gettext)Header Entry'
#    Some information specific to po-debconf are available at
#            /usr/share/doc/po-debconf/README-trans
#         or http://www.debian.org/intl/l10n/po-debconf/README-trans
#    Developers do not need to manually edit POT or PO files.
msgid ""
msgstr ""
"Project-Id-Version: gradm 1.9.15-1\n"
"POT-Creation-Date: 2004-04-24 18:26+0000\n"
"PO-Revision-Date: 2004-05-21 19:09+0100\n"
"Last-Translator: Luk Claes <luk.claes@ugent.be>\n"
"Language-Team: Debian l10n Dutch <debian-l10n-dutch@lists.debian.org>\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=iso-8859-1\n"
"Content-Transfer-Encoding: 8bit\n"

#. Type: text
#. Description
#: ../templates:3
msgid "gradm was deprecated by upstream"
msgstr "gradm is achterhaald door upstream"

#. Type: text
#. Description
#: ../templates:3
msgid "Quoting upstream: (as of April 17, 2004) \"grsecurity 2.0 has been released for Linux 2.4.26 and 2.6.5. It is now the stable version of grsecurity. grsecurity 1.9.15 released for the 2.4.26 kernel is now deprecated. Users are urged to move to 2.0 as the 1.9 tree will be dropped within a few months. Please visit the features page to view the changes between the MAC system in 1.9 and the RBAC system in 2.0.\" Thus the support utilities are deprecated as well, it is recommended to switch to grsecurity 2.0 and gradm 2.0 ."
msgstr "Quote van upstream: (vanaf 17 april 2004) \"grsecurity 2.0 is gereleased voor Linux 2.4.26 en 2.6.5. Het is nu de stabiele versie van grsecurity. grsecurity 1.9.15 gereleased voor de 2.4.26-kernel is nu achterhaald. Gebruikers worden aangespoord om 2.0 te gebruiken want de 1.9-boom zal binnen enkele maanden niet meer ondersteund worden. Bezoek de features-pagina om de wijzigingen tussen het MAC-systeem in 1.9 en het RBAC-systeem in 2.0 te zien.\" Dus de ondersteuningshulpmiddelen zijn ook achterhaald. Het is aangeraden om naar grsecurity 2.0 en gradm 2.0 over te schakelen."

Reply to: