[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Needed cpufrequtils version

On Sun, Oct 30, 2011 at 01:41:17PM +0200, Touko Korpela wrote:
> Should current kernel Break cpufrequtils versions lower than 007-2 because of bug #636141?

Any comment on this? I think squeeze users (or others that still use 007-1)
using wheezy/sid kernel may have broken cpu frequency scaling.

Reply to: