[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

linux-latest-2.6 update in stable incomplete

Hi folks

The linux-latest-2.6 update in 4.0r1 was incomplete. arm still have the
version 6, anything else 6etch1. This is a serious problem as arm will
be uninstallable now and no machine gets new security uploads.


... The prejudices people feel about each other disappear when they get
to know each other.
		-- Kirk, "Elaan of Troyius", stardate 4372.5

Reply to: