[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#370818: linux-image-2.6.16: lspci fails to list second pci express graphics card


On Tue, Jun 06, 2006 at 05:45:59PM -0700, Madan wrote:
> The problem is reproducible with the official
> linux-image-2.6.16-2-amd64-generic as well.

Can you please try to reproduce this with
linux-image-2.6.16-2-amd64-k8-smp? the -generic flavour is intended for
the debian installer only.

Best regards
Frederik Schueler


Attachment: signature.asc
Description: Digital signature

Reply to: