[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: making udev require 2.6.15 kernels

On Feb 10, Otavio Salvador <otavio@debian.org> wrote:

> But udev will refuse to start or to install if the running kernel is
> older then it?
As it currently happens, it will either:
- refuse to be upgraded
- be installed but not started if it was not installed yet
- not be started at boot time if the kernel is downgraded


Attachment: signature.asc
Description: Digital signature

Reply to: