[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

making udev require 2.6.15 kernels

Now that 2.6.15 kernels are in testing I'd like to raise the kernel
requirement for the udev package from 2.6.12 to 2.6.15 as soon as a new
version of udev will have entered testing.
This will let me remove a lot of cruft from the package.
Does anybody have a reason to wait some more time?


Reply to: