[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#311273: kernel-image-2.6.11-9-amd64-k8: Please configure Security Capatibilities as module

Hi !

Le mercredi 01 juin 2005 à 18:25 +0200, maximilian attems a écrit : 
> gain the pam knwonledge and fix it for debian. :)
> otherwise it will take a bit more time until someone else pops up
> and does it.

It seams that people does it already:


The fact seems to be:

- PAM need to be patched and configured (/etc/security/limits.conf)

- Kernel version >= 2.6.12-rc4

Thanks you very much for you help.


Reply to: