[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

kernel-latest-2.4-sparc_40_sparc.changes is NEW

  to pool/main/k/kernel-latest-2.4-sparc/kernel-image-2.4-sparc32-smp_40_sparc.deb
  to pool/main/k/kernel-latest-2.4-sparc/kernel-image-2.4-sparc32_40_sparc.deb
  to pool/main/k/kernel-latest-2.4-sparc/kernel-image-2.4-sparc64-smp_40_sparc.deb
  to pool/main/k/kernel-latest-2.4-sparc/kernel-image-2.4-sparc64_40_sparc.deb
(new) kernel-latest-2.4-sparc_40.dsc optional devel
(new) kernel-latest-2.4-sparc_40.tar.gz optional devel
Changes: kernel-latest-2.4-sparc (40) unstable; urgency=low
  * This is a new package containing these metapackages:
    - kernel-image-2.4-sparc32
    - kernel-image-2.4-sparc32-smp
    - kernel-image-2.4-sparc64
    - kernel-image-2.4-sparc64-smp
  * Use the versioning starting from the latest version of
    kernel-image-sparc-2.4, which we have to be higher than
    for this to enter unstable.
Announcing to debian-devel-changes@lists.debian.org

Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

Reply to: