[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: hard plasma crash while using video player on 4.7.2

Am 08.12.2011 11:27, schrieb Reinhard Karcher:

I don't have any problems with libdrm-intel1 2.4.28, but I have an older
version of the intel graphic chip thou you have.

Sorry, I have got the same problem. When there was no problem, I was using an xorg video driver, that was compiled from git with a
non standard option enabled (enable-sna).


Reply to: