[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]



there is KDevelop 4.1.0 in the experimental-snapshots repository. However there is no kdevelop-php plugin for this version and 1.0.1 in Sid is not compatible. I've tried to install it manually, however I've run into such dependency problems that I haven't even managed to get the dependencies.

Is it possible (could you) package kdevelop-php 1.1.0?

Thank you,
Tadeas Moravec

Reply to: