[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: kde 4.2 on lenny

On Saturday 07 February 2009 17:57:27 Ana Guerrero wrote:
> On Thu, Feb 05, 2009 at 02:21:04PM +0100, tim smy wrote:
> > I was wondering what I must to my sources.list to install
> > kde 4.2 on my lenny server which has no X just now
> You cannot install kde 4.2 in lenny, you need to use unstable+experimental.


You can, but you must have unstable+experimental in sources.list.

I did it and I am not the first one.



Reply to: