[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Fwd: Fwd: l10n

Well I'm glad to say that after installing  kde-i10n-es all it's work fine thanks, 

---------- Forwarded message ----------
From: Guan de dio <guan.dedio@gmail.com>
Date: 2009/2/5
Subject: Re: Fwd: l10n
To: debian-kde@lists.debian.org

> The package kde-i18n-es  that I have installed is the version 4:3.5.10-2

 Pay attention to what it's already said. KDE4 needs kde-l10n-XX. ;)
jarr  OK I installed the worng package I'll try with this

Reply to: