[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

kde 3.4 & C++ ABI transition

Hi, I saw this new threat on kde 3.4 and I had a quick related question. I understood that upgrading to kde 3.4 from Alioth should be safe but I was wondering if I could have some issues once kde 3.4 will enter unstable.
Thanks for your help,

Reply to: