[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

apt-get the KDE 3.4 code


I don't mean to be a bother but would there by a reason that a large number of the files give me a 404 can't be found error when I apt-get them. I get the same from 
Synaptic also

Kiwi-Hawk (Peter)

Reply to: