[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: screensavers can't be configured anymore in kde 3.2.2

On 21 May 2004, asp16@alu.ua.es wrote:

> install xscreensaver and/or xscreensaver-gl (do apt-cache show
> kscreensaver | grep Recommends).
> hth.
Ok I could connect, but apt-get tells me the newest version of these 2
package is already installed. So it is a bug then? But already filed
as I can see.


Reply to: