[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: KDE 3.1.1 for woody + updates



On Sat, Mar 22, 2003 at 07:29:18AM +0100, Ralf Nolden scrawled:
> On Friday 21 March 2003 23:38, FnScHy wrote:
> > first I want to heartly thank you for the work you put into your packages.
> > Now to the problem:  The xprt package depends on xprt-common,
> > which is not installable (because it is not on your site).
> > Could you please upload this missing package? Thanks.
> 
> Hm that package doesn't get built at all. Daniel, is there something known 
> about this ? I don't have it locally as well, I guess nobody tried to use it 
> until now so that this error didn't become obvious. 
> 
> Daniel should check this first.

Bizzare; same situation with 4.2.1-x. I'll investigate further. Why are
you using Xprt, anyway? ;)

-- 
Daniel Stone                                     <dstone@trinity.unimelb.edu.au>
Developer, Trinity College, University of Melbourne

Attachment: pgpynajomW2oF.pgp
Description: PGP signature


Reply to: