[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: KDE 3.1.1 for woody + updates

* Ralf Nolden <nolden@kde.org> [030314 14:37]:
> Please let us know if you have problems with those packages other than the 
> described conflicts that may occur.

I have one problem:

kdelibs4: Depends: libcupsys2 (>= 1.1.18-1) but 1.1.14-4.4 is to be installed

Am I missing a apt-line? I can't find a backport of libcupsys2.


Reply to: