[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

CD Burning

I want to  apt-get install k3b, but am prevented  by a dependency and libfam0.  
When I try to install libfam0, most of KDE will be deleted.  There are no 
dependency problems shown in aptitude.

Any suggestions?  I run KDE 3.1 on Debian  unstable.
Comments are most appreciated,


Reply to: