[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]


Hi. I'm using orth's cvs-based debs, and they work perfectly. But he hasn't 
compiled kickpim yet, and when i try to apt-get source --compile it from 
ralph's source, i get the following error:

checking for Qt... configure: error: Qt (>= Qt 3.0.3) (headers and libraries) 
not found. Please check your installation!
For more details about this problem, look at the end of config.log.

I've tried with libqt3-dev and libqt3c102-mt-dev (because they conflict each 

Any ideas??

Thx anyone

Reply to: