[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: ATTENTION: People with qt compilation issues read this.



He shall remain nameless as to avoid embarassment, but one person so far has 
had gcc installed but not g++.  If you are having problems, please make sure 
that you have g++ 3.2.3 installed.  Again, *g++* 3.2.3 installed, as gcc 
doesn't do you much good by itself.

-- 
"Yousa steala precious from meesa!" - Jar-Jaromir

D.A.Bishop



Reply to: