[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: KDE 3.1 on sid -- Pixieplus

On Sunday 16 February 2003 16:12, Jarno Elonen wrote:
> > Impossible due to license issues.
> How so? It seems the license is now BSD instead of QPL (except for some
> LGPL libraries).

Oh cool, he changed that too. Then I can finally make the ITP happen.


Reply to: