[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: kde 3.1 : Avantgo conduit for kdepim

Le mer 05/02/2003 à 16:20, Olivier DELSOL a écrit :
> Hi !
> On the release announce for kde 3.1, I read that it is possible to
> hotsync the avantgo channels.
> I installed kdepim, and I cannot see this channel in kpilot...
> Anyone has a clue ?
> Olivier

The answer is at

The libmal library is needed during the kdepim built.
And it seems that this package is not (yet?) available on debian.


Reply to: