[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Dependency problem with Karolina's KDE 3.1RC5


I just tried to upgrade to kde 3.1 using Karolina's debs from 
http://www.wh9.tu-dresden.de/kde3/karolina/, but I ran into a dependency 
problem :

Sorry, but the following packages have unmet dependencies:
  kaudiocreator: Depends: liblame0 (>= 3.93.1-0.0) but 3.92-0.0 is to be 

Can I download the deb for liblame0 3.93.1 from somewhere else ? (Karolina 
provides only liblame0 3.92)

David Hénot

Reply to: