[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Problems printing from konqueror using cups+gimp print.

On Sunday 02 June 2002 04:54 pm, Matthew Welland wrote:
> I get the error:
> Any pointers appreciated.

I've never seen that before.  Maybe you're missing a package?

I have:
ii  cupsys         1.1.14-3
ii  cupsys-bsd     1.1.14-3
ii  cupsys-client  1.1.14-3
ii  cupsys-driver- 4.2.0-4 
ii  cupsys-pstoras 1.1.14-3
ii  kdelibs3-cups  2.2.1-14
ii  libcupsys2     1.1.14-3
ii  libcupsys2-dev 1.1.14-3


They're installed on a Debian Woody box against an Epson Stylus 740 and I've 
printed from Konquer in the past without incident.  I am running KDE, 
though, and not 3 or 2.2.2.

> Matt

To UNSUBSCRIBE, email to debian-kde-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: