[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: the non-existence of libglib1.3-12

On Sunday 24 February 2002 10:07, Rene Horn wrote:

> I tried finding a copy of libglib1.3-12 so I could install it on my
> own, but had no luck.

I haven't upgrade my unstable box for a while, so I still have the 
following package here:

Package: libglib1.3-12
Version: 1.3.12-2

I uploaded it to this location:

I hope that's the .deb you wanted.

HTH, Jan

Reply to: