[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: An oops

On Fri, Nov 09, 2001 at 00:35, G. L. `Griz' Inabnit wrote:
> 	Last night my younger brother did an update of his WOODY machine and now
> he's suffering from the problem below..
> 	We  'mv .kde* ~/SAVE-THIS/" and restarted KDE. Still the same error in kmail.
> "Could not start process"
> "Unable to create io-slave"
> "Klauncher said: Error loading 'kio_pop3'"
> "OK"

I guess he got biiten by the new kde 2.2 packages making it into woody at
the moment, too. There are problems because not all 2.2 packages are
available yet and a mixture between 2.1 and 2.2 does not work proplerly.
See the last thread for details.

Bye, Steffen

Reply to: