[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: killustrator



On Sun, Oct 21, 2001 at 10:07:54AM -0400, Daniel Jones wrote:

> Can anyone explain why
> apt-get install killustrator
> tells me that the following packages will be uninstalled:
> kde  koffice  kontour
> Doesn't killustrator require kde?

killustrator is an _old_ package that is not compatible with current KDE.

You want Kontour. It's the same thing, only without the Adobe lawsuit.
 

-- 
Jens Benecke ········ http://www.hitchhikers.de/ - Europas Mitfahrzentrale

Crypto regulations will only hinder criminals who obey the law.

Attachment: pgpFHIA3JC8Qq.pgp
Description: PGP signature


Reply to: