[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]


i tried to install kicq. the problem is that at configureing-time i get this 
checking for KDE... configure: error:
in the prefix, you've chosen, are no KDE headers installed. This will fail.
So, check this please and use another prefix! 
I don't which prefix ishoult try????
anybody knows what to do?

Reply to: