[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#585907: RM: classpath -- ROM; obsolete package; no longer needed for packaging

Package: ftp.debian.org
Severity: normal


there are no reverse (Build-)Depends anymore. Some packages still
Depends: classpath-doc which is a virtual package provided by
libgcj-doc. But many packages have already been updated to use
default-jdk-doc instead.


Reply to: