[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

hinting java updates to testing

The current set of java packages (introducing java for hppa) in unstable seem to
be ready for testing:

 java-common 0.32
 java-gcj-compat 1.0.80-5
 gcj-4.4 4.4.0-8
 gcc-defaults 1.87

Afaics only gcj-4.4 seems to be too young for the migration to testing.


Reply to: