[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

which libc6 ?



Hi!

my jvm (j2sdk1.3) from blackdown crashes and crashes. i think that i've
the wrong version of libc6.
i attached the trace at this mail, perhaps it helps (sorry for it,
but don't know where to cut.).
which libc6 are you using? i use version 2.2.5-6. any experiences?

thanx
markus

Attachment: pgpoqgMZKrCkL.pgp
Description: PGP signature


Reply to: