[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Fwd: Huge Intel CPU Bug Allegedly Causes Kernel Memory Vulnerability With Up To 30% Performance Hit



On 05/01/2018 11:12, Portobello wrote:
Il 05/01/2018 11:04, Davide Prina ha scritto:
On 04/01/2018 12:05, Alessandro Pellizzari wrote:

https://meltdownattack.com/

è arrivata la patch per meldown per Stretch con la versione
4.9.65-3+deb9u2 di Linux.

Si, io ho appena fatto l'aggiornamento. Ho Pc Amd64 con Debian Stretch.
Ma per ora mi sembra che non cambia nulla. Che prove devo fare ? Che
comandi devo dare ?

prima di tutto devi riavviare il PC per far si che utilizzi la nuova versione di Linux e poi usarlo normalmente e vedere se noti che è più lento.

Ciao
Davide

--
Dizionari: http://linguistico.sourceforge.net/wiki
Browser: http://www.mozilla.org/products/firefox
GNU/Linux User: 302090: http://counter.li.org
Non autorizzo la memorizzazione del mio indirizzo su outlook


Reply to: