[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Apache + php4



Non basta solo caricare i moduli, devi anche specificare ad Apche
quali estensioni verranno processate con php

    #
    # And for PHP 4.x, use:
    #
    AddType application/x-httpd-php .php


La riga esiste già nel conf, devi solo decommentarla.

-- 
Free original sw at www.vinz486.com



Reply to: