[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Apache 2.0.52 non mi parte..



ok, per adesso ho instalato la 1.3
hehe non avevo visto che c'è apache come pacchetto.deb :)
 
Mi faccio un po' di esperienza e poi proverò a installarmi la 2.0.52.
 
Comunque grazie a tutti per le risposte!


Nuovo Yahoo! Messenger E' molto più divertente: Audibles, Avatar, Webcam, Giochi, Rubrica? Scaricalo ora!
Reply to: