[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: ???



On Sun, 2 Dec 2001 18:01:04 +0100
Christian Surchi <csurchi@debian.org> wrote:


> > Imho se deve installare Netskrape allora e` meglio se utilizza la 6.2
> > .
> Perche'?

Perche` cosi` ha a disposizione un motre di rendering piu` aggiornato
rispetto alla 4.7x

> > Altrimenti e` meglio usare Mozilla, Konqueror o, al massimo, Opera
> Avendo intuito che si trattasse di una debian stabile, gli ho indicato i
> pacchetti di netscape disponibili. netscape 6.2 non c'e', 

C'e` sempre il tar.gz che si installa in modo non invasivo

> mozilla e'
> presente in una versioni vecchissima, konqueror non c'e' a meno che non
> attinga a kde.debian.net, opera non c'e', e tra l'altro il deb della
> nuova versione 6 per linux nemmeno e' installabile su potato.

Per Mozilla e` stato postato un link in Message-Id:
<1007218506.1166.37.camel@debian2> Per Konqueror hai dato tu la soluzione
e per Opera puo` benissimo usare la 5.05TP1 (altrimenti ci sono almeno un
paio di
metodi per convincerlo a far funzionare la 6.0 su potato <g> )

Henryx
-- 
echo '16i[q]sa[ln0=aln100%Pln100/snlbx]sb20293A2058554E494Csnlbxq'|dc



Reply to: